Bantuan » Komunitas WordPress Indonesia » Komunitas Pengguna » tolong bantu install eshop donk…error nih

  • senior…saya install eshop di wp 3.0 tapi hasilnya error banyak statemen error yang ada gmana ya caranya padahal udah ada di direktori plugin nya
    ini statemen trakhirnya yang bisa saya kopikan

    ERROR! eShop requires that the wp-content directory is writable before the plugin can be activated.

Melihat 4 balasan - 16 sampai 19 (dari total 19)
Melihat 4 balasan - 16 sampai 19 (dari total 19)
  • Topik ‘tolong bantu install eshop donk…error nih’ tertutup untuk balasan baru.