Bantuan » Komunitas WordPress Indonesia » Komunitas Pengguna » Aplikasi tidak mendukung

  • Terselesaikan Sofi Yn

    (@msofyanbpt)


    Kenapa aplikasi WordPress tidak lagi mendukung perangkat Android versi4.2 ? Apa alasannya ?

    • Topik ini diubah 4 months, 3 weeks yang lalu oleh Sofi Yn. Alasan: perbaikan tautan halaman salah ketik.

    Saya membutuhan bantuan pada halaman berikut: [login untuk melihat tautan]

Melihat 2 balasan - 1 sampai 2 (dari total 2)
Melihat 2 balasan - 1 sampai 2 (dari total 2)
  • Topik ‘Aplikasi tidak mendukung’ tertutup untuk balasan baru.