WP Vulnerable Updates

WP vulnerable updates is an automated Vulnerable checking plugin in real time and alert you…


Thamaraiselvam Kurang dari 10 aktif terpasang Teruji dengan 4.9.10 Diperbarui 1 tahun yang lalu

Surbma | GDPR Multisite Privacy

A GDPR Multisite plugin, that adds special privileges to a subsite Administrator for Privacy settings.


Surbma Kurang dari 10 aktif terpasang Teruji dengan 4.9.10 Diperbarui 8 bulan yang lalu

Stream Defence

streamdefence changes iframes to encrypted with streamdefence.com API


streamdefence.com Kurang dari 10 aktif terpasang Teruji dengan 5.1.1 Diperbarui 1 bulan yang lalu